Главная



Воскресенье, 19.11.2017, 16:52
| RSS
[Новые сообщения · Участники Автоканала · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Автоканал в работе » Общие вопросы и обсуждения Автоканала » Проблемы с настройкой Kenwood th-f5
Проблемы с настройкой Kenwood th-f5
KrasavtsevДата: Четверг, 28.03.2013, 13:56 | Сообщение # 1
Мимо проходил
Группа: Пользователи
Сообщений: 2
Статус: Offline
Приветствую участников Автоканала. На днях купил рацию, и вчера решил проверить. Настроился на 434.250 вход 234.750 (СВАО) CSTSS (или как там?))) 77.
В результате, видно что рация что-то ловит, но - тишина. Лампочка на прием моргает, постоянно, но ничего не слышно. Если переключиться на TONE то слышно шипение и хрипение постоянное.
Вроде все настроено верно, а голосов не слышно, как-будто тон не правильный стоит. В чем может быть проблема?

Рация портативка, в названии темы. Антенна - резинка штатная.
 
СтранникДата: Четверг, 28.03.2013, 14:06 | Сообщение # 2
Гроза квартала
Группа: Модераторы
Сообщений: 1431
Статус: Offline
Krasavtsev, Проблема в том, что входа 234.750 у нас на Автоканале нет вообще, и 434.750 тоже нет, подробные частоты на главной странице вот тут  http://avtokanal.com/  , повнимательней ознакомтесь и попытайтесь ещё раз настроить свою станцию.



У народа, который не знает своего прошлого, нет и будущего.


Сообщение отредактировал Странник - Четверг, 28.03.2013, 14:06
 
Чеширский_котДата: Четверг, 28.03.2013, 14:07 | Сообщение # 3
Домуправ
Группа: Пользователи
Сообщений: 563
Статус: Offline
Krasavtsev, Слушаем 434,250, передаём 439,250... тон 77 и да прибудет вам щастье...

В настройках вбиваем сдвиг 5,00 мГц и сдвиг + ставим...



Жизнь хорошая штука — и⊥ʎdʞ ин ʞɐʞ…
Инет магазин ДиалЕкстрим


Сообщение отредактировал Чеширский_кот - Четверг, 28.03.2013, 14:08
 
KrasavtsevДата: Четверг, 28.03.2013, 15:23 | Сообщение # 4
Мимо проходил
Группа: Пользователи
Сообщений: 2
Статус: Offline
Прошу прощения, торопился опечатался.

Все верно, на рации ставлю 434250, сдвиг 05000, rev на +, при нажатии на тангетку появляется частота 439250. 
И все как я описал, если ставлю TONE 77 то слышу только шипение-хрипение, если CTCSS 77-77 то тишина, только лампочка моргает и видно "передачу".
 
СтранникДата: Четверг, 28.03.2013, 17:23 | Сообщение # 5
Гроза квартала
Группа: Модераторы
Сообщений: 1431
Статус: Offline
Проверьте не включен ли случайно у вас и DSC, ну и ещё попробуйте другой линк, я так понимаю что вы в западном округе, поставьте 434.225 +5 #77, может получится этот открыть.



У народа, который не знает своего прошлого, нет и будущего.
 
ХомякДата: Четверг, 28.03.2013, 17:28 | Сообщение # 6
Мимо проходил
Группа: Заблокированные
Сообщений: 1656
Статус: Offline
Цитата (Krasavtsev)
ставлю TONE 77 то слышу только шипение-хрипение, если CTCSS 77-77


Вам нужен CTCSS 77 а не ТОNЕ. Тон этот отключите.
И потом, всё зависит от того, к какому линку Вы ближе проживаете.
Попробуйте забить все частоты линков с главной страницы, и пробуйте, пробуйте, пробуйте!

До встречи в эфире! yes
 
СерыйДата: Четверг, 28.03.2013, 18:05 | Сообщение # 7
Жилец
Группа: Пользователи
Сообщений: 2373
Статус: Offline
Krasavtsev, тут где то инструкция была выложена .

Ххх положенный на общественное мнение ведет к спокойствию и благополучию
 
GRIBLДата: Четверг, 28.03.2013, 18:23 | Сообщение # 8
Остался на ночь
Группа: Пользователи
Сообщений: 132
Статус: Offline
Цитата (Krasavtsev)
Все верно, на рации ставлю 434250, сдвиг 05000, rev на +, при нажатии на тангетку появляется частота 439250.  И все как я описал, если ставлю TONE 77 то слышу только шипение-хрипение, если CTCSS 77-77 то тишина, только лампочка моргает и видно "передачу".

Всё вы правильно сделали не парьтесь, просто от линка скорее всего далековато находитесь.

Когда вы ставите в настройках TONE 77:
Радиостанция передаёт с CTCSS 77, а на приём работает по несущей. (собирает весь мусор на частоте, и слышите всех кто работает на этой частоте рядом с вами).

Когда вы ставите в настройках CTCSS 77:
Радиостанция передаёт с CTCSS 77, и на приём открывается только по тональному коду CTCSS 77. (вы слышите всех кто работает на этой частоте, рядом с вами  кодом CTCSS 77).
Да и лампочка мигает не на передачу, а на несущую на частоте, а S-метр показывает её силу.
И так и так правильно, выбирайте как Вам удобнее.


Я не вступаю в споры с дураками - они всегда в них побеждают за счёт своего опыта.

Сообщение отредактировал GRIBL - Четверг, 28.03.2013, 18:38
 
Форум » Автоканал в работе » Общие вопросы и обсуждения Автоканала » Проблемы с настройкой Kenwood th-f5
Страница 1 из 11
Поиск:

сайт поддержки Российского АВТОКАНАЛА - www.avtokanal.com © 2017